Engine Management eCtune , Crome , AFC , FMU , Zdyne , Hondata , EMS , TE , Uberdata Anything to control your fuel, spark needs!

Error when opening bin

Old 11-14-2005, 09:19 AM
  #1  
1.0 BAR
Thread Starter
 
Join Date: Jul 2004
Posts: 355
Default Error when opening bin

Xenocron was nice enough to make me a startup basemap for my new rebuild, Problem is when i go to open the bin i get the following error.

Fialed to assemble file "L1H1_AF.asm", This can cuase ECU fialure.

Once i close the error box it closes uber down?

Can anyone help with this?
Smooth_Imports is offline  
Old 11-14-2005, 05:21 PM
  #2  
0.5 BAR
 
Join Date: Sep 2004
Posts: 100
Default Re: Error when opening bin

the bin needs to be in the same directory as uber, thats what is causing the problem
IO_303 is offline  
Related Topics
Thread
Thread Starter
Forum
Replies
Last Post
cloud
Engine Management
2
02-01-2008 08:55 AM
fatrhino
General Discussion
11
04-23-2007 09:21 PM
hard2obtain
Engine Management
4
04-09-2007 11:20 PM
shortyz
Forced Induction
9
06-05-2005 10:43 PM
turboboy
Forced Induction
4
02-24-2003 01:45 AM


Thread Tools
Search this Thread
Quick Reply: Error when opening bin


Contact Us - Sitemap - Advertising - Cookie Policy - Privacy Statement - Terms of Service

© 2019 MH Sub I, LLC dba Internet Brands

We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.